Fatal error: Declaration of Tribe__Events__Pro__Advanced_List_Widget::__construct() must be compatible with Tribe\Widget\Widget_Interface::__construct($id_base = '', $name = '', $widget_options = Array, $control_options = Array) in /homepages/16/d574547004/htdocs/app576476389/wp-content/plugins/events-calendar-pro/src/Tribe/Advanced_List_Widget.php on line 19